07
M├
Wie ich mein Auto aus der Waschsstra├če geschoben habe ....
07.03.2015 16:33

Ich hab längere Zeit hier nichts geschrieben, was nicht heißt das ich in der Autowelt nicht doch etwas erlebt habe.

Gerade in dieser Woche hab ich doch wider gemerkt, wie alt mein Lupo doch ist, bzw. wie schwach auf der Brust er mittlerweile ist.  Mit der Karosserie ist alles okay, aber technisch macht er immer mehr schlapp. Gezeigt hat das ein Waschstraßenbesuch.  Ohne Probleme reingefahren und den Kleinen wieder schön gemacht. Doch raus kam ich nicht mehr.   Nach dem die Ampel am Ende der Waschstraße auf grün umgesprungen ist, wollte ich den Motor starten.  Doch was bekam ich zu hören?  Nichts.   
Oh man war ich angepi....!   Ich hab mich mal wieder so geärgert. Noch nicht mal so ne kleine Lapalie klappt.  Also was hab ich gemacht?  Aussteigen, wohl bemerkt noch in der nassen Waschstraße, und den Kleinen rausgeschoben auf den Parkplatz.  Immer mal wieder probiert, ob er nun anspringt, aber Fehlanzeige.  Gott sei Dank ist die ADAC Mitgliedskarte immer griffbereit.  Also hab ich angerufen, und mir die Straßenwacht bestellt. Der freundliche Herr im CallCenter sagte mir allerdings, dass es aktuell bis zu drei Stunden dauern kann, bis der gelbe Engel vorbei kommt.    "Naja, muss ich durch" -  dachte ich mir 

Nichts desto trotz hab ich selbst probiert den Fehler zu finden.  Motorhaube auf, geschaut, Kabel gezogen, Zündkerzen  und und und,  was einem halt so einfällt.   Nach nochmaligen Probieren ist der kleine dann angesprungen,   endlich!   Was hab ich gemacht,   erstmal laufen lassen, den ADAC abbestellt und nur noch heim.

Tja, mit seinen 16 Jahren isser dann doch nicht mehr so fix und ne Komplettwäsche mit allem drum und dran verträgt er wohl nicht mehr so einfach.  Irgendwelche Teile sind wohl zu nass geworden, was den Startvorgang behindert hatte.    Nunja, ich bin nur noch heimgefahren und seitdem läuft er wieder ohne Probleme!   Gott sei Dank!

Wo ist nur mein Licht hin?
Der Alte muss weg, der Neue darf kommen!

Kommentare